<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
	<head>
		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="green, banner, publications, banner, gazette, leader, giveaway, washington, county, edition, indiana, clark, floyd, scott, harrison, jefferson, indiana, newspaper, free, community, publication, weekly" />
  <meta name="title" content="Sectional action begins Tuesday night for many area girls’ basketball teams" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Green Banner Publications is a group of community newspapers that serve the Southern Indiana area. We are publishers of The Banner-Gazette, The Giveaway, The Leader, and The Washington County Edition and reach out to more than 60,000 homes in the Southern Indiana area." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Sectional action begins Tuesday night for many area girls’ basketball teams</title>
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript">
var rokboxPath = '/plugins/system/rokbox/';
  </script>

		
<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/rt_terrantribune_j15/css/template_css.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/green.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmininews.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/typography.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_terrantribune_j15/css/rokmoomenu.css" rel="stylesheet" type="text/css" />
<style type="text/css">
	div.wrapper { margin: 0 auto; width: 962px;padding:0;}
	#left-column { width:0px;padding:0;}
	#right-column { width:0px;padding:0;}
	#center-column { margin-left:0px;margin-right:0px;padding:0;}
</style>	
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokutils.js"></script>
 
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/rokmoomenu.js"></script>
<script type="text/javascript" src="/templates/rt_terrantribune_j15/js/mootools.bgiframe.js"></script>
<script type="text/javascript">
window.addEvent('domready', function() {
	new Rokmoomenu($E('ul.menutop '), {
		bgiframe: false,
		delay: 500,
		animate: {
			props: ['width', 'opacity'],
			opts: {
				duration:700,
				fps: 200,
				transition: Fx.Transitions.Sine.easeOut			}
		}
	});
});
</script>
	</head>
	<body id="ff-default" class="f-default bc-green iehandle">
		<div id="page-bg">
		<!-- Begin Wrapper -->
		<div class="wrapper">
						<div class="shadow-left">
				<div class="shadow-right">
					<div class="main-page">
						<div class="main-page2">
							<div class="main-page3">
								<div class="main-page4">
									<!-- Begin Header -->
									<div id="header">
																					<a href="/" class="nounder"><img src="/templates/rt_terrantribune_j15/images/blank.gif" border="0" alt="" id="logo" /></a>
																														<div class="fontbutton-text">Text Size</div>
										<div id="accessibility">
											<div id="buttons">
												<a href="/index.php?option=com_content&amp;view=article&amp;id=6373:sectional-action-begins-tuesday-night-for-many-area-girls-basketball-teams&amp;catid=35:giveaway&amp;Itemid=45&amp;fontstyle=f-larger" title="Increase size" class="large"><span class="button">&nbsp;</span></a>
												<a href="/index.php?option=com_content&amp;view=article&amp;id=6373:sectional-action-begins-tuesday-night-for-many-area-girls-basketball-teams&amp;catid=35:giveaway&amp;Itemid=45&amp;fontstyle=f-smaller" title="Decrease size" class="small"><span class="button">&nbsp;</span></a>
											</div>
										</div>
																															<div id="searchmod">
														<div class="moduletable">
					<h3>Search GBPnews.com</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=45 />
</form>		</div>
	
											</div>
																			</div>
									<!-- End Header -->
									<!-- Begin Horizontal Menu -->
									<div id="horiz-menu" class="moomenu">
																					<ul class="menutop"><li class="green item1"><a href="http://www.gbpnews.com/"><span>Home</span></a></li><li class="parent green item50"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=50" class="topdaddy"><span>The News</span></a><ul><li class="item56"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=56"><span>The Banner-Gazette</span></a></li><li class="item57"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=35&amp;Itemid=57"><span>The Giveaway</span></a></li><li class="item58"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=58"><span>The Leader</span></a></li><li class="item59"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=37&amp;Itemid=59"><span>The Washington County Edition</span></a></li><li class="item63"><a href="/index.php?option=com_content&amp;view=article&amp;id=83&amp;Itemid=63"><span>Submit News Item</span></a></li></ul></li><li class="parent green item118"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=118" class="topdaddy"><span>Opine</span></a><ul><li class="item119"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=119"><span>By George</span></a></li><li class="item120"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=120"><span>40 Something</span></a></li></ul></li><li class="green item27"><a href="/index.php?option=com_content&amp;view=category&amp;id=34&amp;Itemid=27"><span>Obituaries</span></a></li><li class="green item54"><a href="/index.php?option=com_content&amp;view=section&amp;id=4&amp;Itemid=54"><span>Sports</span></a></li><li class="green item55"><a href="/index.php?option=com_content&amp;view=article&amp;id=53&amp;Itemid=55"><span>Auctions</span></a></li><li class="parent green item60"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=60" class="topdaddy"><span>Classifieds</span></a><ul><li class="item84"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=84"><span>This Weeks Listings</span></a></li><li class="item62"><a href="/index.php?option=com_content&amp;view=article&amp;id=54&amp;Itemid=62"><span>Submit Your Classified</span></a></li></ul></li><li class="parent green item91"><a href="http://www.gbpnews2.com/microsites/seniors/index.html" class="topdaddy"><span>Special Sections</span></a><ul><li class="item99"><a href="http://www.gbpnews2.com/microsites/seniors/index.html"><span>Senior Living</span></a></li><li class="item117"><a href="http://www.gbpnews2.com/microsites/healthmindbody/"><span>Health Mind &amp; Body</span></a></li></ul></li><li class="parent green item41"><a href="/index.php?option=com_content&amp;view=section&amp;id=5&amp;Itemid=41" class="topdaddy"><span>Company Info</span></a><ul><li class="item65"><a href="/index.php?option=com_content&amp;view=category&amp;id=44&amp;Itemid=65"><span>Newspaper Advertising</span></a></li><li class="item66"><a href="/index.php?option=com_content&amp;view=category&amp;id=45&amp;Itemid=66"><span>Internet Advertising</span></a></li><li class="item72"><a href="/index.php?option=com_content&amp;view=article&amp;id=360&amp;Itemid=72"><span>Office Locations</span></a></li></ul></li></ul>																			</div>
																		<!-- End Horizontal Menu -->
									<!-- Begin Showcase Area -->
																			<div class="showcase-div"></div>
																		<!-- End Showcase Area -->
									<!-- Begin Main Content Area -->
									<div id="main-section">
										<div class="padding">
											<div class="main-content block">
												<!-- Begin Left Column -->
																								<!-- End Left Column -->
												<!-- Begin Right Column -->
																								<!-- End Right Column -->
												<!-- Begin Center Column -->
												<div id="center-column">
													<div class="padding">
																																										
														<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Sectional action begins Tuesday night for many area girls’ basketball teams			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=35%3Agiveaway&amp;id=6373%3Asectional-action-begins-tuesday-night-for-many-area-girls-basketball-teams&amp;format=pdf&amp;option=com_content&amp;Itemid=45" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_terrantribune_j15/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=35%3Agiveaway&amp;id=6373%3Asectional-action-begins-tuesday-night-for-many-area-girls-basketball-teams&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=45" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_terrantribune_j15/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5nYnBuZXdzLmNvbS9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD02MzczOnNlY3Rpb25hbC1hY3Rpb24tYmVnaW5zLXR1ZXNkYXktbmlnaHQtZm9yLW1hbnktYXJlYS1naXJscy1iYXNrZXRiYWxsLXRlYW1zJmNhdGlkPTM1OmdpdmVhd2F5Jkl0ZW1pZD00NQ==" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/rt_terrantribune_j15/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Written by Administrator		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Friday, 27 January 2017 14:43	</td>
</tr>


<tr>
<td valign="top">
<p> </p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"> </p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> With Sectional beginning for most area teams on Tuesday, January 31, last-minute strategies to advance to finals are being discussed by coaches and players.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> By the IHSAA’s class system, 96 teams will play in Class A; 99 in  Class 2A; 101 in Class 3A; and 100 in Class 4A. In total, 393 games will be played in the 2017 girls’ tournament, including finals at Indianapolis. </span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> Sectional tickets are now being sold at all teams’ high schools. Fans can buy the three-session bundle for $10; single session tickets will cost $6. Those prices are good for students and adults.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> Of the area teams (Austin, Crothersville, Henryville, New Washington and Scottsburg), the Scottsburg Warriorettes are the only one which won’t see action on the first night of state sectionals. They’ll wait for the second night at the Corydon Central Sectional 30, February 1, to take on Brownstown.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> Austin’s Lady Eagles are hosting their sectional. The Class 2A Sectional 45 will be played at the Harold Rigel Memorial Gym, where the high school’s boys’ team plays. New Washington in Clark County is also hosting its sectional for Class A teams, thanks to its win of its sectional last year.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> The Lady Eagles were also sectional champions last winter and so won not only the title but hosting duties, advised Keith Henderson, Austin High School Vice Principal and Athletic Director.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> Henderson said AHS ticket sales will continue through the second night of that tournament, Friday, February 3.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> When a pair of games is played on the same night, action will begin at 6 p.m. and 7:30 p.m. Final games on February 4 will start at 7 p.m. Here’s how the area sectional action will take place:</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Class A</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Orleans Sectional 61</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">January 31: Crothersville (13-6) vs. Trinity Lutheran (8-12); and West Washington (11-9) vs. Borden (9-9).</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 3: Orleans (4-12) vs. winner of Game 1; and Medora (2-11) vs. winner of Game 2.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 4: Winner of Game 3 vs. winner of Game 4 for the championship.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Class A</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"> <span style="font-size: x-small;"><strong>New Washington Sectional 62</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">January 31: Christian Academy of Indiana (CAI) (6-10) vs. New Washington (8-11); and Shawe Memorial (11-9) vs. Rock Creek (4-14).</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 3: Lanesville (5-15) vs. winner of Game 1; and South Central (12-6) vs. winner of Game 2. </span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 4: Winner of Game 3 vs. winner of Game 4 for the championship.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"> </p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Class 2A</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"> <span style="font-size: x-small;"><strong>Austin Sectional 45</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">January 31: Austin (10-8) vs. Milan (8-8); and South Ripley (14-4) vs. Switzerland County (6-11).</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 3: North Decatur (8-11) vs. winner of Game 1; and Southwestern (5-15) vs. winner of Game 2.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 4: Winner of Game 3 vs. winner of Game 4 for the championship.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Class 2A</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Providence Sectional 4</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">January 31: Crawford County (14-4) vs. Eastern Pekin (12-7); and Providence 14-5) vs. Henryville (10-8).</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 3: Paoli (11-9) vs. winner of Game 1; and Clarksville (2-19) vs. winner of Game 2.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 4: Winner of game 3 vs. winner of game 4 for the championship.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Class 3A</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="CENTER"><span style="color: #000000;"><span style="font-size: x-small;"><strong>Corydon Sectional 30</strong></span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">January 31: North Harrison (18-1) vs. Silver Creek (8-12).</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 1: Brownstown (11-8) vs. Scottsburg (12-7); and Charlestown (10-9) vs. Salem (12-8).</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 3: Corydon Central vs. winner of game 1; and winner of game 2 vs. winner of game 3. </span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> </span></span><span style="color: #000000;"><span style="font-family: Symbol,serif;"><span style="font-size: x-small;">?</span></span></span><span style="color: #000000;"><span style="font-size: x-small;">February 4: Winner of game 4 vs. winner of game 5 for the championship.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> Looking ahead, regionals will be played on Saturday, February 11. The Class 3A winner at Corydon will play at Charleston; the Class 2A winners at Austin and Providence will travel to Paoli; and the Class A winners at New Washington and Orleans will go to Springs Valley.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> Semi-state games are scheduled for Saturday, February 18, at either Jeffersonville or Richmond for southern Indiana winners.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> The big dance happens at the Bankers Life Fieldhouse in downtown Indianapolis on Saturday, February 25.</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"><span style="color: #000000;"><span style="font-size: x-small;"> Good luck to all teams!</span></span></p>
<p class="western" style="margin-bottom: 0in; line-height: 90%;" align="JUSTIFY"> </p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

																											</div>
												</div>
												<div class="clr"></div>
												<!-- End Center Column -->
											</div>
											<!-- Begin Modules Block 1 -->
																						<!-- End Modules Block 1 -->
											<!-- Begin Modules Block 2 -->
																						<!-- End Modules Block 2 -->
										</div>
									</div>
									<!-- End Main Content Area -->
									<!-- Begin Bottom Menu -->
																		<!-- End Bottom Menu -->
									<!-- Begin Bottom Modules -->
																		<!-- End Bottom Modules -->
									<!-- Begin Footer -->
									<div id="footer">
										<div class="footer-left">
											<div class="footer-right">
																									<div class="footer-mod">
														
													</div>
																							</div>
										</div>
									</div>
									<!-- End Footer -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="debug">
				
			</div>
		</div>
		<!-- End Wrapper -->
		</div>
	</body>
</html>